Este site foi construído durante a disciplina de Metodologia do Ensino da Matemática na Educação Básica I no 4º semestre do Curso de Licenciatura em Matemática no Instituto Federal Catarinense – Campus Rio do Sul com o objetivo de abrigar uma atividade construtivista utilizando o Software SuperLogo.
Clique aqui para baixar o projeto escrito com todas as especificações, fundamentação teórica, metodologia e detalhamento dos objetivos e minúcias necessárias ao professor.
Para acessar a atividade com a sua turma, por favor, faça seu login abaixo!

Confira os comentários dos alunos:

RODRIGO POFFO

Time:BMW Sauber F1 Team da turma Licenciatura em Matemática 2012
Comentários:

Em minha opinião, achei muito interessante esse programa para desenhar formas geométricas, Tive um pouco de dificuldade no começa mas depois de pegar o jeito foi legal trabalhar com ele.

Obrigado, pela compreensão.

Foto do novo logo(Clique para ver completa):

RICARDO ALEXANDRE NEVES

Time:Vingadores da turma Licenciatura em Matemática 2012
Comentários:

A atividade proposta foi excelente no que tange a construção de figuras geométricas com auxilio de uma ferramenta tecnológica. A construção “digital” das figuras através da interação com o software, permitem a aplicação da geometria de uma forma muito interessante e ao mesmo tempo auxiliam no processo de aprendizagem e interação com o universo tecnológico (inclusão digital), os conceitos de geometria plana aliados ao software de construção permitiram a nós alunos a percepção visual e estimularam a criação – possível graças a possibilidade de assertividade – de diversas formas diferenciadas.

Sinceramente elogio a iniciativa e me sinto lisongeado pela oportunidade de conhecer mais essa ferramenta.

NATÃ PEREIRA GERMANO

Time:BMW Sauber F1 Team da turma Licenciatura em Matemática 2012
Comentários:

Ótima aula, onde aprende – se a geometria através de um método inovador. Confesso q foi muito difícil mais aplicando alguns conceitos básico q sei consegui realizar a atividade com sucesso.

Código fonte:
pf(100) pe(120) pf(100) pe(120) pf(100) pe(90) pf(100) pe(90) pf(100)
ad pf(100) pe(120) pf(100) pe(120) pf(100) pe(90)
tat pf 100 pe 72 pf 100 pe 72 pf 100 pe 72 pf 100 pe 72 pf 100
tat pf 100 pe 60 pf 100 pe 60 pf100 pe60 pf 100 pe 60 pf 100 pe 60 pf 100 pe 60 pf 100
tat pf 100 pe 45 pf 100 pe 45 pf 100 pe 45 pf 100 pe 45 pf 100 pe 45 pf 100 pe 45 pf 100 pe 45 pf 100
pe 45 pf 100 pe 45 pf 100 pe 45
tat pf 100 pe 40 pf 100 pe 40 pf 100 pe 40 pf 100 pe 40 pf 100 pe 40 pf 100 pe 40 pf 100 pe 40 pf 100 pe 40
pf 100 pf 100 pe 36 pf 100 pe 36 pf 100 pe 36 pf 100 pe 36 pf 100 pe 36
tat pf 100 pe 36 pf 100 pe 36 pf 100 pe 36 pf 100 pe 36 pf 100 pe 36 pf 100 pe 36 pf 100 pe 36 pf 100 pe 36 pf 100 pe 36 pf 100 pe 36
tat pe 1 pf 100 tat
repita 3 [pf 200 pe 120]
repita 360 [pf 1 pd 1]
tat repita 360 [pf 1 pd 1] repita 360 [pf 5 pd 5]
tat repita 360 [pf 1 pd 1]
repita 720 [pf 1 pd 1]
tat repita 360 [pf 1 pd 1]
repita 3 [pf 200 pe 120]
tat repita 360 [pf 1 pd 1]
tat pf 100 pe 90 pf 100 pe 90 pf 100 pe 90 pf 100 pe 90
repita 360 [pf 23 pd 1]
tat repita 360 [pf 5 pd 1]
repita 360 [pf 3 pd 1]
tat
pc
repita 360 [pf 1 pd 1]
pc
repita 360 [pf 5 pd 1]
tat
repita 360 [pf 1 pd 1]
repita 360 [pf 3 pd 1]
pc
pc
ul
tat repita 360 [pf 1 pd 1] repita 360 [pf 3 pd 1]
repita 360 [pf 2 pd 1]
tat
repita 360 [pf 2 pd 1] repita 360 [pf 3 pd 1] pd 90 pe 180 pd 90 pe 0 pf 100
tat repita 360 [pf 2 pd 1]
pe 90 pf 100 pd 90 repita 360 [pf 3 pd 1]
tat
repita 360 [pf 2 pd 1]
repita 360 [pf 3 pd 1]
un pf 300 tat
repita 360 [pf 2 pd 1] ul repita 360 [pf 2 pd 1]
ul pe 90 pf 50 ub pe 180
pf 50 pe 180 pf 50 pe 90 pe 180
repita 360 [pf 3 pd 1]
ul repita 360 [pf 3 pd 1]
tat repita 360 [pf 2 pd 1] un pe 90 pf 70 ul pd 90 repita 360 [pf 3 pd 1]
ub repita 360 [pf 3 pd 1] pe 90 pd 180 pf 10 pe 90 repita 360 [pf 3 pd 1]
ul repita 360 [pf 3 pd 1] pd 90 pf 5
tat repita 360 [pf 2 pd 1] ub pd 90 pe 180 ub pf 55 pd 90 ul repita 360 [pf 3 pd 1]
pd 90 ub pf 55 pf 100 pe 180 pf 100 pe 180 ul pf 200 pf 10 pf 50 pe 180 ub pf 30 pf 115 pe 180
ul pf 115 pe 180 un pf 115 pe 90 pf 115 pe 180 ul pf 230
Foto do novo logo(Clique para ver completa):

MARCOS MARKENDORF

Time:Ordem da Fênix da turma Licenciatura em Matemática 2012
Comentários:

Eu gostei muito achei fácil , uma aula diferente que usa um novo instrumento a informática. Muito interessante , fez-nos recordar de vários conceitos estudados em geometria plana , bem proveitoso . Valeu pela aula!!!!!

marcos markendorf
Código fonte:
PE 45 PF 132 PD 135 PF 30 PE 120 PF 60 PD 120 PF 30 PE 120 PF
não aceita este tipo de parâmetro ou não há parâmetros suficientes PF
PF 60
PD 120 PF 60
PD 60 PF
não aceita este tipo de parâmetro ou não há parâmetros suficientes PF
PF 60
PD 120 PF 30
PE 120 PF 60
PD 120 PF 30
PE 110 PF 100
tat
PE 45 PF 132 PD 135 PF 30 PE 120 PF 60 PD 120 PF 30
PE 120 PF 60 PD 120 PF 60 PD 60 PF 60
PD 120 PF 30 PE 120 PF 60 PD 120 PF 30 PE 110 PF 100
Foto do novo logo(Clique para ver completa):

JESSICA TERESINHA BECKER

Time:BMW Sauber F1 Team da turma Licenciatura em Matemática 2012
Comentários:

Achei o logo muito legal, queria parabenizar vocês pelo belo trabalho, me atrapalhei um pouco na circunferência, porque quando se fala em polígono é fácil dizer quantos lados tem, e os ângulos;mais agora aprendi bem quantos lados tem a circunferência e os ângulos.meus parabéns…

Código fonte:
repita 360[pf 2 pd 1] pe 90 pf 80 ub pt 80 un pf 56 pe 90 ul repita 360[pf 4 pd 1] repita 360[pf 4 pd 1] ub repita 360[pf 4 pd 1] repita 360[pf 4 pe 1] repita 360[pf 3 pe 1] ul repita 360[pf 3 pe 1] un pe 90 pf 56 pf 230 pt 230 ul pf 230 pc pe 90 pe 90 pe 90 un pf 115 pe 90 pf 115 pt 115 ul pf 115 un pt 115 ul pt 115
Foto do novo logo(Clique para ver completa):

DJULY BIANCA DE LIMA MARTINS

Time:Starish da turma Licenciatura em Matemática 2012
Comentários:

Trabalhar com esse jogo foi muito interessante, nos mostra com mais clareza alguns conceitos da geometria plana.

Apesar das dificuldades consegui a completar as atividades e pude perceber que esse jogo pode ajudar muitos alunos.

Isso faz com que nos relembremos os conceitos e conseguimos concluir as atividades.

Consegui através desse jogo entender vários conceitos que não havia compreendido.

obrigado galera esse jogo ajudou muito.

Código fonte:
pe 60 pd 60 pe 36 pd 36 pe 72 pf 500 pd 144 pf 500 pd 144 pf 500
pd 144 pf 500 pd 144 pf 500 tat pe 18 pf 500
pe 144 pf 500 pe 144 pf 500 pe 144 pf 500 pe 144 pf 500 att
Ainda não aprendi att
tat pe 18 pf 500 pe 144 pf 500 pe 144 pf 500
pe 144 pf 500 pe 144 pf 500
Foto do novo logo(Clique para ver completa):

JEAN CARLOS CORREA DA COSTA SCHARF

Time:Ordem da Fênix da turma Licenciatura em Matemática 2012
Comentários:

O trabalho foi muito legal, pois com ele podemos ver alguns conceitos que a gente aprendeu em aula. Foi bem explicando com era para fazer os desenhos . a primeira atividade tinha já os dado o que ajudou muito para aprender com usar o programa.

Código fonte:
pf 200 pd 120 pd 120 repita (2) [PF 200 ] UB AD TAT PF 100 PE 120 TAT PF 100 UB TAT PF 100 UL PF 100 PE 120 PF 100 PE 120 PF 100 TAT PF 100 PE 72 PF 100 PE 72 PF 100 PE 72 PF 100 PE 72 PF 100 TAT PF 100 PE 60 PF 100 PE 60 PF 100 PE 60 PF 100 PE 60 PF 100 PE 60 PF 100 TAT PF 100 PE 40 PF 100 PE 40 PF 100 PE 40 PF 100 PE 40 PF 100 PE 40 PF 100 PE 40 PF 100 PF 100 UB PF 100 TAT UL PF 100 PE 45 PF 100 PE 45 PF 100 PE 45 PF 100 PE 45 PF 100 PE 45 PF 100 PE 45 PF 100 PE 45 PF 100 TAT PF 100 PE 40 PF 100 PE 40 PF 100 PE 40 PF 100 PE 40 PF 100 PE 40 PF 100 PE 40 PF 100 PE 40 PF 100 PE 40 PF 100 TAT PF 100 PE 36 PF 100 PE 36 PF 100 PE 36 PF 100 PE 36 PF 100 PE 36 PF 100 PE 36 PF 100 PE 36 PF 100 PE 36 PF 100 PE 36 PF 100 TAT PE 120 PF 60 TAT PD 120 PF 60
TAT UB PF 100 PD 120 PF 60
TAT UB PF 100
UL PD 120 PF 60 PE 60 PF 60 UB PT 60 PD 60 PD 60 PF 60 PT 60 UL PF 60
TAT PE 90 PF 60 PE 60 PF 60 UB
PT 60 UL
PE 30 PF 60 UB PT 60 PE 30 PF 60 PT 60 UL PF 60
PE 60 PD 120 PD 30 PD 10 PD 10 PD 10
PF 30 PE 120 PF 60 PD 120 PF 30 PE 120 PF 132
PE 25 PE 25 PE 25 PE 25 PE 25 PE 25 PF 100
PD 70 PF 30 UB PT 30 UL
PD 10 PD 10 PF 30 PE 60 PE 60 PF 60 PD 120 PF 30 PE 120 PF 60 UB PT 60
PT 120 PF 120 PF 60 PT 60 UL PF 60 TAT
PF 60 UL PF 60 UL PF 60 UB PT 60
UL UN 90 Não me disse o que fazer com 90
PF 60 UL
UN 90 Não me disse o que fazer com 90
UN PE 90 PF 60
UL PF 60 PD 120 PE 120 PE 120 PF 60 PD 120 PF 30 PE 120 PF 60 PD 120 PF 30 PD 120 PE 120
PD 120 PE 120 PE 120 PF 132 PD 90 PE 90 PE 90 PE 45
PE 10 PE 20 PF 100 PD 120 PF 30 UB PT 30 UL PE 10
PF 30 UB PT 30 UL
PE 10 PF 30 UB PT 30 PD 5 UL PF 30 PE 120 PF 60 PD 120 PF 30 PE 120 PF 60 UB PT 60 PD 60
PE 30 PE 20 PF 60 PT 60 PD 10 PF 60 PT 60 UL PF 60 UB PT 60 PT 30
PF 30 PD 60 PD 20 PD 10 PD 10 PE 120 PD 120 PT 30 PE 120 PT 60 PE 120 PD 120 PE 60 PD 60 PD 60 PD 50
PD 10 PT 30 PE 120 PD 10 PT 100 PF 100 PE 10 PD 10 PT 100 PF 100 PD 10 PT 100 PF 100 PE 5 PT 100 PD 5
PD 5 UL PF 100 UB PT 100 UL PE 10 PF 100 UB PT 100 PD 120 PD 60 PT 100 PF 100 PE 5 PE 5 PT 100 PF 100
PE 155 UL PF 100 UB PT 100 PD 160 PT 132 PF 132 PD 5 PD 5 PD 5 PE 10 PE 5 PT 132 PF 132 PE 10 PT 132 UL
UL PF 132 PE 155 PF 100 PD 120 PE 60 PD 20 PD 10 PF 30 UB PT 30 PD 10 UL PF 30 UB PT 30 PE 5 UL PF 30 PE 120
PF 60 PD 120 PF 30 PE 120 PF 60 UB PT 60 PD 20 PE 15 UL PF 60 PF 10
Foto do novo logo(Clique para ver completa):

FLÁVIO VINICIUS SIMÕES MACHADO

Time:Pokémon da turma Licenciatura em Matemática 2012
Comentários:

A atividade foi muito interessante pois demonstra, passo a passo, a construção de figuras planas e a relação entre medidas de comprimento e de ângulos.

O conhecimento que se adquire – de forma empírica – facilita a apreensão por parte do usuário.

Difícil no começo, torna-se quase automático com o prosseguimento da experimentação.

Código fonte:
pf 200 pt 120 pt 120 pt 120 pd 120 pf 100
ad pc ad pf 120 ad pc
ad pf 100 pe 120 pf 100 pe 120 pf 100
tat pf 100 pe 72 pf 100 pe 72 pf 100 pf 100 pe 72 pf 100
tat pf 100 pe 72 pf 100 pe 72 pf 100 pe 72 pf 100 pe 72 pf 100
tat pf 100 pe 45 pf 100 pe 45 pf 100 pe 45 pf 100 pe 45 pf 100 pe 45 pf 100 pe 45 pf 100 pe 45 pf 100
tat pf 100 pe 40 repita 8 pf 100 pe 40 repita 4 [pf 100 pe 40]
tat repita 200 [pf 1 pe 1] repita 180 [pf 2 pe 1]
pd 90 pf 100 pf 100 pe 180 pf 200
pf 200 ad
pd 180 pf 180 pd 90 repita 540 [pf 1 pe 1]
pd 90 pf 180 pe 90
repita 360 [pf 3 pe 1]
ub
ub repita 360 [pf 3 pe 1]
repita 360 [pf 4 pe 1]
ul repita 360 [pf 4 pe 1]
ub repita 360 [pf 4 pe 1]
pe 90 pf 10 pd 90
ul repita 360 [pf 4 pe 1]
repita 180 [pf 4 pe 1]
pd 90 pf 10 un pf 100 pd 180 pf 100 ub pf 10 pd 90
pf 1 pf 1 pf 1 pd 90 pf 1
ub pf 8 pd 180 pf 8 pf 150 pd 180 pf 150 pd 180 ul pf 150 pd 90
repita 360 [pe 2 pd 1] repita 360 [ pf 2 pd 1]
ub repita 360 [pf 2 pd 1]
repita 360 [pd 2 pe 1]
ul repita 360 [pf 2 pe 1]
ub repita 360 [pf 2 pe 1]
ul repita 360 [pf 3 pe 2]
ub repita 360 [pf 3 pe 2]
ul repita 360 [pf 4 pe 3]
ub repita 360 [pf 4 pe 3]
pd 90 pd 180 pf 10 pd 90 ul repita 360 [pf 4 pe 3]
ub repita 360 [pf 4 pe 3]
pd 90
pf 10
ul pd 180 pf 10
pd 180 pf 5
pd 180 pe 90 repita 360 [pf 4 pd 3]
ub repita 10 [pf 4 pd 3]
pd 180
repita 5 [pf 4 pe 3]
pd 180 ub repita 5 [pf 4 pd 3]
pd 180 ul repita 5 [pf 4 pe 3]
pd 90 pe 1 pe 2 pe 3 pe 3 pe 3 pe 3 pf 150
pf 5 ub pf 20 pe 90 pf 20 pf 22 pe 90 pf 20 pf 1 ul pf 150 pf 3 pf 2 pf 1
pe 110
ub repita 5 [pf 4 pd 3]
pd 180 pd 90 pd 180 pf 1 pd 3 pd 3 pe 2 pd 1 pf 1 pf 1 pd 190 pe 190 pd 90
ub repita 5 [pf 4 pe 3]
pd 180 pd 90 pf 50 pd 180 pf 50 pd 110 pf 5 pf 20 pd 90 pf 100 pe 10 pf 20 pf 1 pf 2 pf 2 pd 5 pf 5 pf 2
pe 5 pf 2 pf 2 pf 3 pd 3 pd 4 pe 3 pf 5 pf 5 pf 1 pe 90
ub repita 5 [pf 4 pe 3]
pd 180
ub repita 5 [pf 4 pd 3]
pd 90
pf 1
pf1
Ainda não aprendi pf1
pf 1
pd 90
ub repita 5 (pf 4 pe 3]
']' inesperado
ub repita 5 [pf 4 pe 3]
pd 180
repita 10 [pf 4pd 3]
Ainda não aprendi 4pd
repita 10 [ pf 4 pd 3]
pd 90
pf 1
pf 1
pd 90
repita 4 [pf 4 pe 3]
pd 180
repita 4 [pf 4 pd 3]
pd 180
pe 90
pf 1
pd 90
ub repita 5 [pf 4 pe 3]
repita 5 [pf 4 pe 3]
pd 90
pf 1
pf 1
pd 10
pd 3
ul pf 150
pd 180
ub pf 150
pe 179
pd 1
pd 1
pe 1
ul pf 150
pd 180
ub pf 150
pd 180
pd 1
pf 150
ul pd 180 pf 150
pd 100
pd 100
pd 50
pd 40
pe 30
pd 5
pd 1
pd 1
pd 1
pd 1
pf 10
pd 180
ub pf 10
pd 180
un pf 40
pd 90
pf 150
pf 10
pd 90
pf 1pf 2
Ainda não aprendi 1pf
pf 2
pf 1
pd 90
pf 150
pf 10
pd 180
pf 3
pd 180
pf 1
ul pf 150 pd 180 ub pf 150 pd 180 pd 1 pf 150 pd 180 pf 150 pd 180 pd 1 ul pf 150 ub pd 180 pf 150 pd 180 pe 1 ul pf 150
pf2 Ainda não aprendi pf2
pf 2 pf 1 pd 182 pf 150 pd 180 ub pf 150 pd 180 un pf 155 pd 180 ub pf 1 pf 1 pf 1 pe 88 pf 1 ub pf 1 pf 1 pf 2 pf
não aceita este tipo de parâmetro ou não há parâmetros suficientes pf
pf 2 pd 90 pf 10 pd 175 pf 5 pf 5 pe 90 ub pf 2 pf 2 pe 90 pf 20 pd 90 pf 1 pd 90 pf 30 pd 90 pf 1 pd 90 pf 20 ub pe 90 pf 1 pe 90 pf 20 ub pd 90 pf 1 pd 90 pf 20 ub pe 90 pf 1 pe 90 pf 15 ub pd 90 pf 1 pd 90 pf 15 pe 90 pf 1 pe 90 pf 15 pe 90 pf 10 pe 90 pf 10 pe 90 pf 1 pe 90 pf 10 pd 90 pf 1 pd 90 pf 10 pf 50 pf 50 pd 89 pf 10 pd 180 pf 1 pf 1 pd 90 ul pf 50 pd 180 ub pf 50 pd 180
pd 1 pd 1 ul pf 40 pd 180 ub pf 40 pd 180 pe 1 pf 35 pd 180 pf 35 pd 180 ul pf 40 pd 180 ub p f 40
Ainda não aprendi p
ub pf 40 pd 180 un pf 30 pd 180 pf 10 pd 180 pe 1 ul pf 20 pd 180 ub pf 20 pd 90 pf 1 pd 90 pd 90 pf 1 pe 90 ul pf 20 pd 180 ub pf 20 pd 90 pf 1 pd 90 ul pf 20 pf 5 pf 1
Foto do novo logo(Clique para ver completa):

FÁBIO SADLOWSKI

Time:Ordem da Fênix da turma Licenciatura em Matemática 2012
Comentários:

Eu Fabio Sadlowski gostei das atividades feitas pois me ajudaram a entender de forma simples e na pratica com o auxílio d a tecnologia onde este material leva o aluno a pensar o que é triangulo polígono ângulos principalmente as retas perpendiculares e retas paralelas tendo sabendo que vai formar alguma figura geométrica podendo ser nomeado de varias formas ou seja todos os conceitos visto em geometria

Código fonte:
pf 100 pf 100 pe 72 pf 100 pe 60 pf 100 pe 45 pf 100 pe 40 pf 100 pe 36 pf 100 pf 100 pe 90
pf 200 pe 30 pf 100 pf 200
tat pf 60 pe 120 pf 60
tat un pf 60 pe 120 pf
tat un pe 90 pf 60
tat un ul
tat un ul pe 90 pf 60 pe 60 pe 60
tat un ul pe 90 pf 60 pe 60 pf 60 pe 60 pf 30
tat un ul pf 90
tat un ul pe 90 pf 60 pe 60 pf 60
tat un ul pf 60
tat un pe 90 ul pf 60 pe 120 pf 60 pe 60 pd 60
pd 90 pd 30 pf 30 pe 120 pf 60 pd 60 pd 30
pd 60 pd 120 pd 430 pe 60 pe 60 pd 60
un pe 90 ul pf 60 pe 120 pf 60 pd 60 pd 30
tat un pe 90 ul pf 60 pe 120 pf 60 pe 60 pd 120 pd 30
tat un pe 90 ul pf 60 pe 120 pf 60 pe 120 pd 120 pe 60 pd 60 pd 60 pd 60 pf 60
tat un ul un pe 90 ul pf 60 pe 120 pf 60 pe 120 pd 120 pd 60 pe 60 pe 120 pd 120
pe 60 pd 60 pe 60 pd 60 pe 60 pf 60
tat un pe 90 ul pf 60 pe 120 pf 60 pd 60 pe 60 pd 60 pe 60 pd 120 pf 30 pd 120 pe 120 pe 120 pf 60 pd 120 pf 30 pe 135 pf 132 pe 25 pd 25
pe 155 pf 100 pd 70 pe 70 pd 110 pf 30 pd 120 pe 120 pe 120 pf 60 pe 120 pd 120 pd 120 pf 30 pd 120 pe 120 pd 120 pe 120 pd 120 pe 120 pd 120 pe 120 pd 120 pe 120 pe 60
pe 60
Ainda não aprendi pe60
pe 60
pf 60
Foto do novo logo(Clique para ver completa):

EDUARDO BEZERRA HOFFMANN

Time:BMW Sauber F1 Team da turma Licenciatura em Matemática 2012
Comentários:

Achei a atividade muito legal! Fez com que a gente pensasse em como construir os ângulos, retas e gostei muito de fazer!

Código fonte:
pf 100 pe 120 pf 100 pe 120 pf 100
tat pf 100 pe 90 pf 100 pe 90 pf 100 pe 90 pf 100 pf 100 pe 72
repita 2 [pf 100 pe 72] repita 2 [pf 100 pe 72]
tat pf 100 pe 60 repita 5 [pf 100 pe 60]
tat pf 100 pe 45 repita 6 [pf 100 pe 45] pf 100 pe 45
tat pf 100 pe 40 repita 8 [pf 100 pe 45]
tat repita 9 [pf 100 pe 40]
repita 10 [pf 100 pe 36]
tat repita 10 [pf 100 pe 36]
tat pd 90 pf 90
tat pd 90 pf 116 pe 45 pe 45
un pf 500 pt 200 repita 360 [pf 1 pd 1]
ul repita 360 [pf 10 pd 10]
tat
repita 360 [pf 100 pd 100]
repita 360 [pf 20 pd 20]
tat repita 360 [pf 50 pd 50]
tat repita 360 [pf 2 pd 1]
pe 90 pf 20 pf 180 pd 180 ub
pf 200 pe 180 un
pf 20 pf 20 pf 10 pf 10 pd 90
repita 360 [pf 3 pd 1]
ul repita 360 [pf 3 pd 1]
un pd 90 pf 60 pf 200 pf 10 pf 40 pe 180 pf 10 pf 10 pf 220 pf 10 pd 180
ul pf 230 un pe 180 pf 115 pd 90
ul pf 115 un
pd 180 pf 115
ul pf 115
Foto do novo logo(Clique para ver completa):

TAISE KOCK

Time:Pokémon da turma Licenciatura em Matemática 2012
Comentários:

Gostei muito!

 

Muito bom os conteúdos aprendidos.

Foto do novo logo(Clique para ver completa):

Fábio

Time:Ordem da Fênix da turma Licenciatura em Matemática 2010
Comentários:

ola,

inves de lançar agua, o meu poquemom lançou um raio.

hehehehehe

era preciso fazer calculos e relaçoes triangulares bem legais, muito bom para ensinar crianças. adorei o chat.

 

Fabio Rogerio

Foto do novo logo(Clique para ver completa):
Se é um professor e deseja cadastrar sua turma, clique aqui!

Se é um aluno e quer participar, por favor, junte um grupo maior e fale com seu professor!